
<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->
<!--[if !(IE 8)]><!-->
<html lang="en">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Rue Jacob, Paris | umanbn</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://umanbn.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="umanbn &raquo; Feed" href="https://umanbn.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="umanbn &raquo; Comments Feed" href="https://umanbn.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="umanbn &raquo; Rue Jacob, Paris Comments Feed" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNklFuAyEMRC9UipJo26+qZ/GyLnFiYwReRbl92W6jNEmF8oNmYJ4tA/6UXdBkmMzL7DLPkVL1pxxUXBViPN+511Dri/8fYzpi9Qe0DOHoftxDfGSN1z5aJpiqj6wjcK90QQbDyWWtdud6WNCCbV8y2JIQnAiQUVqsh0l+u1CL3Ldxum3WGxrHXLBW11ahWZztW6NHbt32eR49SRsbUsCtr3Zm7PagKWKb3TT/3sLTSNMGsYBc1TNY1UDAjlrk1qww+aS2Hl5Er2pEdawBjDTdGPfFQKX/+MuvaTL6lvpjF+hTPjbDZrd7H7bD5vANCP8P7Q==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-1-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var Imbalance2 = {"is_rtl":"0","color":"#509495","search":"Search"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkOsOwiAMhV9IRjSbxh/GZ2Gszk4KSEGjT29NNN6mJiSk8LU95+hjVOitKx2wHuTsC6TT7aoGnuhfgCLsk8lQEfo7bIPP4POVpdCiA1UYkunlTQZtwggXA2cCZoFGfl8loT8gHP9iA+Ro7E4lYDx/TKWiois9etYJnBjo1FXDW/XelbcgKnUsrUZqjTPewkw7bO/LVcHKFs6BngN5Tg9JPLILpoPuG0OGgxcLI5n+UPCoFduEMUvvmlbTetlMm7pezIcLVoG3HQ=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://umanbn.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Print &amp; Pattern&nbsp;making' href='https://umanbn.wordpress.com/2018/01/02/print-pattern-making/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/" />
<link rel='shortlink' href='https://wp.me/p1ATJ6-BR' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Rue Jacob, Paris" />
<meta property="og:url" content="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/" />
<meta property="og:description" content="Though I&#8217;ve not been for a while, I love the Left Bank area of Paris, (or Rive Gauche), so named because for the artists, writers and philosophers that lived and worked in the area in early c…" />
<meta property="article:published_time" content="2018-01-07T10:46:36+00:00" />
<meta property="article:modified_time" content="2018-01-07T10:46:36+00:00" />
<meta property="og:site_name" content="umanbn" />
<meta property="og:image" content="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=1074" />
<meta property="og:image:width" content="1074" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@Umanbn1" />
<meta name="twitter:text:title" content="Rue Jacob, Paris" />
<meta name="twitter:image:src" content="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Umanbn1" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a1e4573a6e582a100f8d8887f25291fb?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a1e4573a6e582a100f8d8887f25291fb?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a1e4573a6e582a100f8d8887f25291fb?s=114" />
<link rel='openid.server' href='https://umanbn.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://umanbn.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://umanbn.wordpress.com/osd.xml" title="umanbn" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#ffffff" />
	<style type="text/css">
		body {
			background: #ffffff;
		}
	</style>
		<style type="text/css">
	/* <![CDATA[ */
		a,
		.menu a:hover,
		.menu ul .current_page_item > a,
		.menu ul .current_page_ancestor > a,
		.menu ul .current-menu-item > a,
		.menu ul .current-menu-ancestor > a,
		#nav-above a:hover,
		#footer a:hover,
		.entry-meta a:hover,
		.widget_flickr #flickr_badge_uber_wrapper a:hover,
		.widget_flickr #flickr_badge_uber_wrapper a:link,
		.widget_flickr #flickr_badge_uber_wrapper a:active,
		.widget_flickr #flickr_badge_uber_wrapper a:visited {
			color: #509495;
		}
		.infinite-scroll #infinite-handle:hover span {
			background: #509495;
		}
		.infinite-scroll .infinite-loader {
			color: #509495;
		}
		blockquote {
			border-color: #509495;
		}
		.box .texts {
			border: 20px solid #509495;
			background: #509495;
		}
	/* ]]> */
	</style>
	<style type="text/css">
	/* <![CDATA[ */
		#wrapper {
			width: 960px; margin: 0 auto;		}
	/* ]]> */
	</style>
<meta name="application-name" content="umanbn" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="A SKETCHY LIFE" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://umanbn.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a1e4573a6e582a100f8d8887f25291fb?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Rue Jacob, Paris | umanbn on WordPress.com" />
<meta name="description" content="Though I&#039;ve not been for a while, I love the Left Bank area of Paris, (or Rive Gauche), so named because for the artists, writers and philosophers that lived and worked in the area in early centuries. Now it&#039;s just a very pleasant place to mooch around, with a lots of small galleries, boutiques and cafes.&hellip;" />
	<style type="text/css">
			#header:after { /* Prevent taller custom header images from bumping against the bottom border on #header. */
			clear: both;
			content: "";
			display: block;
			margin-bottom: 40px;
		}
		#branding {
			min-height: 150px;
			padding: 10px;
			width: 190px;
		}
				#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'imbalance2', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-2347 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="wrapper">
	<div id="header" class="clear-fix">
		<div id="branding">
						<div id="site-title">
				<a href="https://umanbn.wordpress.com/" title="umanbn">umanbn</a>
			</div>
			<h2 id="site-description">A SKETCHY LIFE</h2>
						<a href="https://umanbn.wordpress.com/" title="umanbn" id="header-image-link">
				<img src="https://umanbn.files.wordpress.com/2012/09/cropped-umanbn4b-crop2.jpg" width="210" height="170" id="header-image" alt="" />
			</a>
					</div>
		<div id="header-left">
			<div class="menu"><ul id="menu-read" class="menu"><li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="https://umanbn.wordpress.com/about/">About</a></li>
<li id="menu-item-1362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1362"><a href="https://umanbn.wordpress.com/home/">Home</a></li>
</ul></div>		</div>
		<div id="header-center">
			<div class="menu"><ul id="menu-categories" class="menu"><li id="menu-item-1324" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1324"><a href="https://umanbn.wordpress.com/category/umanbns/">Umanbn&#8217;s</a></li>
<li id="menu-item-2227" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2227"><a href="https://umanbn.wordpress.com/category/urban-sketching/">Architecture</a></li>
<li id="menu-item-2229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2229"><a href="https://umanbn.wordpress.com/category/landscape/">Landscape</a></li>
<li id="menu-item-1333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1333"><a href="https://umanbn.wordpress.com/category/politicians/">Politicians</a></li>
<li id="menu-item-1325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1325"><a href="https://umanbn.wordpress.com/category/art/">Art</a>
<ul class="sub-menu">
	<li id="menu-item-1331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1331"><a href="https://umanbn.wordpress.com/category/abstract/">Abstract</a></li>
	<li id="menu-item-1330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1330"><a href="https://umanbn.wordpress.com/category/art-theory/">Art theory</a></li>
</ul>
</li>
<li id="menu-item-1328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1328"><a href="https://umanbn.wordpress.com/category/travel/">Travel</a></li>
<li id="menu-item-2228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2228"><a href="https://umanbn.wordpress.com/category/fashion-2/">Fashion</a></li>
<li id="menu-item-1332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1332"><a href="https://umanbn.wordpress.com/category/photos/">Photography</a></li>
<li id="menu-item-1329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1329"><a href="https://umanbn.wordpress.com/category/books-and-stuff/">Books and stuff</a></li>
<li id="menu-item-1327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1327"><a href="https://umanbn.wordpress.com/category/general/">General</a></li>
</ul></div>		</div>
		<div id="header-right">
			<div id="wpcom_instagram_widget-3" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Instagram</h3><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BdfkdhfBPSN/"><img src="https://3qavuvd7wxaaayzr.igsonar.com/hphotos-ak-xwl1/t51.2885-15/s640x640/sh0.08/e35/26342865_203504156890570_767387725241253888_n.jpg" width="640" height="640" alt="Rue de la Huchette, close to the narrowest Street in Paris-Rue du Chat qui Peche ( the street of the fishing cat) As featured in Miroslav Saseks - This is Paris #thisisparis #miroslav #miroslavesasek #paris #parisstreet #parisstreetstyle #googlestreetart #googlestreetview" title="Rue de la Huchette, close to the narrowest Street in Paris-Rue du Chat qui Peche ( the street of the fishing cat) As featured in Miroslav Saseks - This is Paris #thisisparis #miroslav #miroslavesasek #paris #parisstreet #parisstreetstyle #googlestreetart #googlestreetview" /></a>
<a href="https://www.instagram.com/p/Bdetrcohw-v/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25026051_154850098482729_354002865372528640_n.jpg" width="640" height="640" alt="#patterndesign #pattern #printmaking #textiledesign #textileprint" title="#patterndesign #pattern #printmaking #textiledesign #textileprint" /></a>
<a href="https://www.instagram.com/p/BdetRn5h4c0/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/25026218_213626682516935_5542775163730264064_n.jpg" width="640" height="640" alt="Love Sasek...#illustration #illustrators #miroslavsasek #thisisparis" title="Love Sasek...#illustration #illustrators #miroslavsasek #thisisparis" /></a>
<a href="https://www.instagram.com/p/BdcC8kphR6e/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/26153752_155670888395398_4081950554639564800_n.jpg" width="640" height="640" alt="They just keep coming 😄 #patterndesign #pattern #printmaking #doodleart #textileart #marimekko" title="They just keep coming 😄 #patterndesign #pattern #printmaking #doodleart #textileart #marimekko" /></a>
</div>
</div><div id="search-4" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://umanbn.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>		</div>
	</div>

	<div id="main" class="clear-fix">
<div id="container">
	<div id="content">

	
		<div class="post_title clear-fix">
	<h1 class="entry-title">Rue Jacob, Paris</h1>

	<div id="nav-above" class="navigation">
		<div class="nav-previous">
					<a href="https://umanbn.wordpress.com/2018/01/02/print-pattern-making/" rel="prev">&laquo; Previous</a>				</div>
		<span class="main-separator">/</span>
		<div class="nav-next">
					Next &raquo;				</div>
	</div><!-- #nav-above -->

	<div class="entry-meta">
		<span class="byline"><span class="meta-sep">By</span> <a class="url fn n" href="https://umanbn.wordpress.com/author/umanbn/" title="View all posts by Mark Hodgson" rel="author">Mark Hodgson</a></span>
		<span class="online"><span class="main-separator"> / </span><a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/" title="11:46" rel="bookmark"><time class="entry-date" datetime="2018-01-07T11:46:36+00:00" pubdate>07/01/2018</time></a></span>
		<span class="main-separator"> / </span><a href="https://umanbn.wordpress.com/category/urban-sketching/architecture/" rel="category tag">Architecture</a>, <a href="https://umanbn.wordpress.com/category/travel/" rel="category tag">Travel</a>, <a href="https://umanbn.wordpress.com/category/umanbns/" rel="category tag">Umanbn's</a>, <a href="https://umanbn.wordpress.com/category/urban-sketching/" rel="category tag">Urban sketching</a>
					<span class="main-separator"> / </span><a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comments">6 comments</a>		
			</div><!-- .entry-meta -->
</div><!-- .post_title -->

<div id="post-2347" class="post-2347 post type-post status-publish format-standard has-post-thumbnail hentry category-architecture category-travel category-umanbns category-urban-sketching tag-art tag-art-in-paris tag-french-caricatures tag-google-maps tag-google-street-art tag-google-street-view-art tag-humour tag-paris tag-places tag-rive-gauche-paris tag-the-left-bank-paris tag-urban-sketching-paris">
	<div class="entry-content">

		<div class="pd-rating" id="pd_rating_holder_4577966_post_2347"></div><br/><p>Though I&#8217;ve not been for a while, I love the Left Bank area of Paris, (or <em>Rive Gauche</em>), so named because for the artists, writers and philosophers that lived and worked in the area in early centuries. Now it&#8217;s just a very pleasant place to mooch around, with a lots of small galleries, boutiques and cafes. I spotted this lady on the <a href="https://www.google.dk/maps/@48.8546277,2.3365155,3a,75y,231.95h,74.89t/data=!3m6!1e1!3m4!1s2XT7e262ZNecAipz3fl-XA!2e0!7i13312!8i6656" target="_blank" rel="noopener">Rue Jacob,</a> on Google Maps, rushing to  somewhere, probably to buy a pair of shoes, or a baguette, or a saucisson, it being Paris and all&#8230;!</p>
<p><img data-attachment-id="2350" data-permalink="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/img_6310/" data-orig-file="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=710" data-orig-size="2335,2609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6310" data-image-description="" data-medium-file="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=710?w=268" data-large-file="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=710?w=710" class="alignnone size-full wp-image-2350" src="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=710" alt="IMG_6310.png" srcset="https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=710 710w, https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=1420 1420w, https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=134 134w, https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=268 268w, https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=768 768w, https://umanbn.files.wordpress.com/2018/01/img_6310.png?w=916 916w" sizes="(max-width: 710px) 100vw, 710px"   /></p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-831308955" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-831308955");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-831308955",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-144341084" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-144341084");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-144341084",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-2347" class="share-twitter sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-2347" class="share-facebook sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-2347" class="share-pinterest sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-2347" class="share-google-plus-1 sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-2347" class="share-linkedin sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-23570360-2347-5a547fb568fce' data-src='//widgets.wp.com/likes/#blog_id=23570360&amp;post_id=2347&amp;origin=umanbn.wordpress.com&amp;obj_id=23570360-2347-5a547fb568fce' data-name='like-post-frame-23570360-2347-5a547fb568fce'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>
		<div class="entry-utility">
						<div class="entry-tags"><span>Tags:</span> <a href="https://umanbn.wordpress.com/tag/art/" rel="tag">Art</a>, <a href="https://umanbn.wordpress.com/tag/art-in-paris/" rel="tag">Art in Paris</a>, <a href="https://umanbn.wordpress.com/tag/french-caricatures/" rel="tag">French Caricatures</a>, <a href="https://umanbn.wordpress.com/tag/google-maps/" rel="tag">Google Maps</a>, <a href="https://umanbn.wordpress.com/tag/google-street-art/" rel="tag">google street art</a>, <a href="https://umanbn.wordpress.com/tag/google-street-view-art/" rel="tag">google Street View art</a>, <a href="https://umanbn.wordpress.com/tag/humour/" rel="tag">Humour</a>, <a href="https://umanbn.wordpress.com/tag/paris/" rel="tag">Paris</a>, <a href="https://umanbn.wordpress.com/tag/places/" rel="tag">places</a>, <a href="https://umanbn.wordpress.com/tag/rive-gauche-paris/" rel="tag">Rive Gauche Paris</a>, <a href="https://umanbn.wordpress.com/tag/the-left-bank-paris/" rel="tag">The Left Bank Paris</a>, <a href="https://umanbn.wordpress.com/tag/urban-sketching-paris/" rel="tag">Urban Sketching Paris</a></div>		</div><!-- .entry-utility -->
	</div><!-- .entry-content -->

	<div id="entry-author-info" class="clear-fix">
		<div id="author-avatar">
			<img alt='' src='https://1.gravatar.com/avatar/47c4574d6a7ed44fdffc05a8bfa5dca5?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />		</div><!-- #author-avatar -->
		<div id="author-description">
			<h3>About Mark Hodgson</h3>
			Designer and creative professional based in Jutland, Denmark			<div id="author-link">
	    		<a href="https://umanbn.wordpress.com/author/umanbn/">
	    			View all posts by Mark Hodgson <span class="meta-nav">&rarr;</span>	    		</a>
	    	</div><!-- #author-link	-->
	    </div><!-- #author-description -->
	</div><!-- #entry-author-info -->
</div><!-- #post-2347 -->
		<div id="comments">

			<h3 id="comments-title">
			6 comments		</h3>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-dorothyadele even thread-even depth-1 highlander-comment" id="li-comment-1487">
		<div id="comment-1487">
			<div class="comment-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/34ea17c589e392b632c90af19855b593?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn"><a href='http://dorothyadeletravels.com' rel='external nofollow' class='url'>dorothyadele</a></cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1487"><time pubdate datetime="2018-01-07T14:35:30+00:00">07/01/2018 at 14:35</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1487#respond' onclick='return addComment.moveForm( "comment-1487", "1487", "respond", "2347" )' aria-label='Reply to dorothyadele'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>I love the Left Bank too!</p>
</div>
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-umanbn bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1490">
		<div id="comment-1490">
			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/47c4574d6a7ed44fdffc05a8bfa5dca5?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn"><a href='https://umanbn.wordpress.com' rel='external nofollow' class='url'>Mark Hodgson</a></cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1490"><time pubdate datetime="2018-01-07T19:31:12+00:00">07/01/2018 at 19:31</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1490#respond' onclick='return addComment.moveForm( "comment-1490", "1490", "respond", "2347" )' aria-label='Reply to Mark Hodgson'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>Yes, Paris is a special city.. 🙂</p>
</div>
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-st347700 even thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1488">
		<div id="comment-1488">
			<div class="comment-avatar">
				<img alt='' src='https://0.gravatar.com/avatar/022069cf50bc793bcb7242436d353476?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn"><a href='http://tangmengxiu.wordpress.com' rel='external nofollow' class='url'>SueT唐 梦 琇</a></cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1488"><time pubdate datetime="2018-01-07T18:04:36+00:00">07/01/2018 at 18:04</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1488#respond' onclick='return addComment.moveForm( "comment-1488", "1488", "respond", "2347" )' aria-label='Reply to SueT唐 梦 琇'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>I love your drawings/paintings.</p>
</div>
		</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment byuser comment-author-umanbn bypostauthor odd alt depth-2 highlander-comment" id="li-comment-1489">
		<div id="comment-1489">
			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/47c4574d6a7ed44fdffc05a8bfa5dca5?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn"><a href='https://umanbn.wordpress.com' rel='external nofollow' class='url'>Mark Hodgson</a></cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1489"><time pubdate datetime="2018-01-07T19:30:22+00:00">07/01/2018 at 19:30</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1489#respond' onclick='return addComment.moveForm( "comment-1489", "1489", "respond", "2347" )' aria-label='Reply to Mark Hodgson'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>Thank you Sue.. :))</p>
</div>
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment byuser comment-author-northlizalane even thread-even depth-1 highlander-comment" id="li-comment-1492">
		<div id="comment-1492">
			<div class="comment-avatar">
				<img alt='' src='https://1.gravatar.com/avatar/4ffc636adeddf9c2993e8664cf7573ed?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn"><a href='http://northlizalane.com' rel='external nofollow' class='url'>North Liza Lane</a></cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1492"><time pubdate datetime="2018-01-08T00:23:35+00:00">08/01/2018 at 00:23</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1492#respond' onclick='return addComment.moveForm( "comment-1492", "1492", "respond", "2347" )' aria-label='Reply to North Liza Lane'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>Now I wonder if she is &#8220;JUST GOING FOR IT&#8221; after stopping to read the sign? Maybe google maps caught her image the moment after she read the sign and decided, &#8220;C&#8217;est la vie, I WILL buy that red mushroom ottoman with the red polka dots!&#8221;</p>
</div>
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-hmunro odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-1493">
		<div id="comment-1493">
			<div class="comment-avatar">
				<img alt='' src='https://2.gravatar.com/avatar/bc3e61d35f8725a51a486c732b7185f0?s=60&#038;d=retro&#038;r=G' class='avatar avatar-60' height='60' width='60' />			</div>
		
			<div class="comment-author">
				<cite class="fn">Heide</cite>			</div>

			<div class="comment-meta commentmetadata">
				<a href="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/#comment-1493"><time pubdate datetime="2018-01-09T00:17:38+00:00">09/01/2018 at 00:17</time></a>							</div><!-- .comment-meta .commentmetadata -->

			<div class="reply">
				<a rel='nofollow' class='comment-reply-link' href='https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/?replytocom=1493#respond' onclick='return addComment.moveForm( "comment-1493", "1493", "respond", "2347" )' aria-label='Reply to Heide'>Reply</a>			</div><!-- .reply -->

			<div class="comment-body"><p>What a cool age we live in, that a stranger halfway across the world can be your muse and inspire this wonderful blog post! I loved your description of one of my favorite streets as much as I did your painting.</p>
</div>
		</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
		</ol>

			
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/07/rue-jacob-paris/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://umanbn.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="89482403bb" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/rue-jacob-paris/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fumanbn.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=retro&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='2347' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a7a1cc8862" /></p>
<input type="hidden" name="genseq" value="1515487157" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
	
	
	</div><!-- #content -->
</div><!-- #container -->

	</div><!-- #main -->

	<div id="footer" class="clear-fix">
		<div id="site-info">
			<a href="https://wordpress.com/?ref=footer_website">Create a free website or blog at WordPress.com.</a>		</div><!-- #site-info -->
		<div id="footer-right">
					<div class="widget-area">
				<div id="linkcat-24565472" class="widget widget_links"><h3 class="widget-title">Art (ists)</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.barthelemytoguo.com/" title="Contemporary Cameroonian artist">Barthélémy Togou</a></li>
<li><a href="http://www.gugging.org/" title="Gallery centre for Art Brut">Gugging</a></li>
<li><a href="http://www.jamescohan.com/" title="Contemporary art gallery NYC">James Cohan gallery</a></li>
<li><a href="https://www.charleyharperprints.com/" title="mid 20th century prints and art from a true master">Charley Harper</a></li>
<li><a href="http://keithloutit.com/" title="Fascinating&#8230;I could watch for four hours or for five&#8230;">Keith Loutit´s small world</a></li>
<li><a href="http://www.itsnicethat.com/" title="Music culture Art and all of it interesting" target="_blank">its nice that</a></li>
<li><a href="http://skinnyartist.com/" title="online artist community and support" target="_blank">Skinny artist</a></li>
<li><a href="http://www.behance.net/" title="creative professional platform" target="_blank">Behance network</a></li>
<li><a href="http://www.esopusmag.com/" title="Alternative Art Magazine" target="_blank">Esopus Magazine</a></li>

	</ul>
</div>
<div id="linkcat-460" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.them-thangs.com/" title="J Blyths strong inspirational stuff">Them Thangs</a></li>
<li><a href="http://www.postsecret.com/" title="funny scary bizare real secrets">Post secrets</a></li>
<li><a href="http://todayilearned.co.uk/" title="Interesting things you never knew you needed to know!" target="_blank">Today I learned something new</a></li>
<li><a href="http://theburninghouse.com/" title="If your house was burning, what would you take with you?" target="_blank">theburninghouse</a></li>
<li><a href="http://pinterest.com/" title="A virtual pinboard, collect-share-inspire-enjoy" target="_blank">Pinterest</a></li>
<li><a href="http://www.blog.designsquish.com/">Design Squish</a></li>

	</ul>
</div>
<div id="linkcat-122578577" class="widget widget_links"><h3 class="widget-title">Moving Pictures</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://wonderfulcinema.com/" title="wonderful reviews of wonderful films" target="_blank">wonderful cinema</a></li>
<li><a href="https://www.commonsensemedia.org" title="The best place for family media reviews">Common Sense Media</a></li>

	</ul>
</div>
<div id="linkcat-8247606" class="widget widget_links"><h3 class="widget-title">Novel graphics</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://grainedit.com/" title="Cool graphic resource">Grain Edit</a></li>
<li><a href="http://ilovetypography.com/" title="all things Typographical">I love typography</a></li>
<li><a href="http://www.davidshrigley.com/" title="because he’s Shrigley good " target="_blank">David Shrigley</a></li>
<li><a href="http://harkavagrant.com/" title="witty short graphic stories" target="_blank">Hark, A Vagrant</a></li>
<li><a href="http://www.herblester.com/" title="Witty and unusual maps and guides to the worlds great cities" target="_blank">Herb Lester Associates</a></li>
<li><a href="http://popchartlab.com/" title="Cool infographic site mapping all of human experience in chart form." target="_blank">popchartlab</a></li>
<li><a href="http://www.degraeve.com/invent-a-word/index.php?w=hink&#038;n=3&#038;f=2" title="Fun and Inventive graphic resource from Steven DeGraeve" target="_blank">DeGraeve.com</a></li>

	</ul>
</div>
<div id="linkcat-6812711" class="widget widget_links"><h3 class="widget-title">Photo Graphy</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://marcyankus.com/site/" title="Contemporary photographer">Marc Yankus</a></li>
<li><a href="http://www.bertteunissen.com/" title="Dutch based interior landcsape photographer">Bert Teunissen</a></li>
<li><a href="http://www.americansuburbx.com/" title="Underground and contemporary photography and culture">American Suburb X</a></li>
<li><a href="http://www.worth1000.com/contests/25495/modern-renaissance-13" title="Inventive reiworks of  universal  imagery">Modern Rennaissance</a></li>
<li><a href="http://500px.com/popular" title="A photographic community powered by creative people" target="_blank">500px</a></li>
<li><a href="http://www.leoniehampton.com/home/" title="incredibly ordinary photos" target="_blank">Leonie Hampton</a></li>
<li><a href="http://www.arestlesstransplant.com" title="A visual diary of the U.S.A from the window of a VW camper" target="_blank">A restless transplant</a></li>
<li><a href="http://desertedplaces.blogspot.com/2012/07/abandoned-houses-in-detroit.html" title="links to great images of deserted buildings and places" target="_blank">Deserted places</a></li>

	</ul>
</div>
<div id="linkcat-2286" class="widget widget_links"><h3 class="widget-title">Style</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://designerman-whatisawtoday.blogspot.com/">What I saw today</a></li>
<li><a href="http://thesartorialist.blogspot.com/" title="….an original and still the best…! Beautiful people, stylishly dressed">The Satorialist</a></li>
<li><a href="http://advancedstyle.blogspot.com/" title="Ageing gracefully and with style" target="_blank">Advance Style</a></li>
<li><a href="http://www.gattobravo.com/" title="Food, wine, design, illustrated" target="_blank">Gattobravo</a></li>
<li><a href="http://www.anothersomething.org/" title="described as&#8230;.notes on the beauty of cultures " target="_blank">Anothersomething</a></li>
<li><a href="http://www.anothermag.com" title="One of the better fashion and lifestyle publications" target="_blank">Another magazine</a></li>
<li><a href="http://www.backyardbill.com/" title="Photos and profiles of stylish looking people" target="_blank">Backyard Bill</a></li>
<li><a href="http://www.theselby.com/" title="creative people in there personal spaces" target="_blank">the Selby</a></li>
<li><a href="http://www.gattobravo-miao.com/" title="stylishly illustrated style blog" target="_blank">Gatto miao</a></li>
<li><a href="http://www.mrporter.com/" title="Stylishly presented simply navigated mens online shopping" target="_blank">Mr Porter</a></li>
<li><a href="http://trendillustrated.com" rel="me" title="Fashion and Design trend trends &#8211; illustrated" target="_blank">Trendillustrated.com</a></li>

	</ul>
</div>
<div id="linkcat-166915" class="widget widget_links"><h3 class="widget-title">The written word</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.miroslavsasek.com/" title="Favourite Childrens illustrator and author">This is Miroslav Sasek</a></li>
<li><a href="http://www.inventorymagazine.com/" title="cool magazine cool stuff">Inventory</a></li>
<li><a href="http://www.bookdepository.co.uk/" title="books and more &#8211; free worldwide delivery">The Book Depository</a></li>
<li><a href="http://www.austinkleon.com/" title="Alternative original poignant Blackout poems">Austin Kleon</a></li>
<li><a href="http://betterbooktitles.com/archive" title="Well known books given better titles" target="_blank">Better book titles</a></li>
<li><a href="http://www.guardian.co.uk/books" title="Books at the Guardian" target="_blank">Guardian Books</a></li>
<li><a href="http://www.rawvision.com/" title="Outsider Art Magazine" target="_blank">Raw Vision</a></li>

	</ul>
</div>
<div id="linkcat-59399499" class="widget widget_links"><h3 class="widget-title">Umanbns who like sketching</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://www.brendanwenzel.info/blog" title="cute funny paintings of all things great and small" target="_blank">Brendan Wenzels creative world</a></li>
<li><a href="http://crackskullbob.com/" title="urbane, energetic, off-the-wall sketch blog" target="_blank">Crackskullbob</a></li>
<li><a href="http://www.estudiocampanario.com" title="sketching journalism in Seattle" target="_blank">The Seattle sketcher</a></li>
<li><a href="http://www.urbansketchers.org/" title="see the world one sketch at a time" target="_blank">Urban sketchers</a></li>
<li><a href="http://www.doodlersanonymous.com/" title="doodling and doodlers" target="_blank">Doodlers anonymous</a></li>
<li><a href="http://www.wilfreeborn.co.uk/" title="watercolour artist and sketcher" target="_blank">Wil Freeborn</a></li>
<li><a href="https://www.quentinblake.com" title="Illustrator">Quentin Blake</a></li>
<li><a href="http://www.geraldscarfe.com/" title="Political Satirist" target="_blank">Gerald Scarfe</a></li>
<li><a href="http://www.google.co.uk/search?hl=en&#038;q=fritz+wegner+illustrator&#038;bav=on.2,or.r_gc.r_pw.r_qf.,cf.osb&#038;biw=1596&#038;bih=1293&#038;um=1&#038;ie=UTF-8&#038;tbm=isch&#038;source=og&#038;sa=N&#038;tab=wi&#038;ei=6-t-T-GEEs6ChQe99uChBw#um=1&#038;hl" title="Illustrator" target="_blank">Fritz Wegner</a></li>
<li><a href="http://www.mailmeart.com/" title="Mail Me Art and Illustration project" target="_blank">Mail me Art</a></li>
<li><a href="http://ronaldsearle.blogspot.dk" title="Tribute blog to illustrator Ronald Searle">Ronald Searle</a></li>

	</ul>
</div>
			</div><!-- .widget-area -->
				</div>
		<div id="footer-left">
					<div class="widget-area">
				<div id="top-posts-4" class="widget widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><div class='widgets-grid-layout no-grav'>
					<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2012/11/04/old-abandoned-houses/" title="Old abandoned Houses" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2012/11/old-house.jpg?w=776&#038;resize=200%2C200" alt="Old abandoned Houses" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/about/" title="About" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://secure.gravatar.com/blavatar/a1e4573a6e582a100f8d8887f25291fb?s=200" alt="About" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/09/28/google-street-view-high-street-staithes/" title="Google Street View- High Street, Staithes" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/09/img_5456.jpg?w=746&#038;resize=200%2C200" alt="Google Street View- High Street, Staithes" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/10/15/google-street-view-manhattan-bridge-ny-usa/" title="Google street view - Manhattan Bridge, NY, USA" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/10/img_5388-3.jpg?w=763&#038;resize=200%2C200" alt="Google street view - Manhattan Bridge, NY, USA" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/11/04/google-street-view-tribeca-new-york-2/" title="Google Street View Tribeca, New York" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/11/img_5911.jpg?w=859&#038;resize=200%2C200" alt="Google Street View Tribeca, New York" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/09/24/urban-sketching-vestergade-aarhus/" title="Urban sketching - Vestergade, Aarhus" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/09/img_5413.jpg?w=981&#038;resize=200%2C200" alt="Urban sketching - Vestergade, Aarhus" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2013/01/20/david-hockney-a-yorkshire-sketchbook/" title="David Hockney - A Yorkshire Sketchbook" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2013/01/david-hockney-yorkshire.jpg?w=1200&#038;resize=200%2C200" alt="David Hockney - A Yorkshire Sketchbook" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/10/14/google-street-view-mineral-point-wisconsin-usa/" title="Google Street View - Mineral Point, Wisconsin, USA" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/10/img_5682.jpg?w=931&#038;resize=200%2C200" alt="Google Street View - Mineral Point, Wisconsin, USA" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/10/25/google-street-view-is-that-you-tribeca-new-york/" title="Google Street View - Is that you? Tribeca, New York" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/10/img_5792.jpg?w=907&#038;resize=200%2C200" alt="Google Street View - Is that you? Tribeca, New York" data-pin-nopin="true" />
						</a>
											</div>
									<div class="widget-grid-view-image">
												<a href="https://umanbn.wordpress.com/2017/10/27/google-street-view-tribeca-new-york/" title="Google Street View - Tribeca, New York" class="bump-view" data-bump-view="tp">
							<img width="200" height="200" src="https://umanbn.files.wordpress.com/2017/10/img_5797.jpg?w=858&#038;resize=200%2C200" alt="Google Street View - Tribeca, New York" data-pin-nopin="true" />
						</a>
											</div>
				</div>
</div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow:hidden"><a href="https://umanbn.wordpress.com/tag/architecture/" class="tag-cloud-link tag-link-2290 tag-link-position-1" style="font-size: 10.019230769231pt;" aria-label="Architecture (13 items)">Architecture</a>
<a href="https://umanbn.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-2" style="font-size: 22pt;" aria-label="Art (108 items)">Art</a>
<a href="https://umanbn.wordpress.com/tag/best-new-blogs/" class="tag-cloud-link tag-link-29918139 tag-link-position-3" style="font-size: 10.019230769231pt;" aria-label="best new blogs (13 items)">best new blogs</a>
<a href="https://umanbn.wordpress.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-4" style="font-size: 8.5384615384615pt;" aria-label="books (10 items)">books</a>
<a href="https://umanbn.wordpress.com/tag/caricatures/" class="tag-cloud-link tag-link-53382 tag-link-position-5" style="font-size: 12.576923076923pt;" aria-label="caricatures (21 items)">caricatures</a>
<a href="https://umanbn.wordpress.com/tag/culture/" class="tag-cloud-link tag-link-1098 tag-link-position-6" style="font-size: 15.538461538462pt;" aria-label="Culture (35 items)">Culture</a>
<a href="https://umanbn.wordpress.com/tag/fashion/" class="tag-cloud-link tag-link-3737 tag-link-position-7" style="font-size: 12.038461538462pt;" aria-label="fashion (19 items)">fashion</a>
<a href="https://umanbn.wordpress.com/tag/google-street-view/" class="tag-cloud-link tag-link-1202204 tag-link-position-8" style="font-size: 15pt;" aria-label="google street view (32 items)">google street view</a>
<a href="https://umanbn.wordpress.com/tag/humour/" class="tag-cloud-link tag-link-35 tag-link-position-9" style="font-size: 11.5pt;" aria-label="Humour (17 items)">Humour</a>
<a href="https://umanbn.wordpress.com/tag/illustration/" class="tag-cloud-link tag-link-4225 tag-link-position-10" style="font-size: 14.057692307692pt;" aria-label="illustration (27 items)">illustration</a>
<a href="https://umanbn.wordpress.com/tag/life/" class="tag-cloud-link tag-link-124 tag-link-position-11" style="font-size: 16.076923076923pt;" aria-label="life (39 items)">life</a>
<a href="https://umanbn.wordpress.com/tag/people/" class="tag-cloud-link tag-link-660 tag-link-position-12" style="font-size: 15.134615384615pt;" aria-label="people (33 items)">people</a>
<a href="https://umanbn.wordpress.com/tag/photography/" class="tag-cloud-link tag-link-436 tag-link-position-13" style="font-size: 8pt;" aria-label="photography (9 items)">photography</a>
<a href="https://umanbn.wordpress.com/tag/politics/" class="tag-cloud-link tag-link-398 tag-link-position-14" style="font-size: 8.5384615384615pt;" aria-label="politics (10 items)">politics</a>
<a href="https://umanbn.wordpress.com/tag/sketching/" class="tag-cloud-link tag-link-126818 tag-link-position-15" style="font-size: 15pt;" aria-label="Sketching (32 items)">Sketching</a>
<a href="https://umanbn.wordpress.com/tag/style/" class="tag-cloud-link tag-link-2286 tag-link-position-16" style="font-size: 11.769230769231pt;" aria-label="Style (18 items)">Style</a>
<a href="https://umanbn.wordpress.com/tag/switzerland/" class="tag-cloud-link tag-link-8120 tag-link-position-17" style="font-size: 8.5384615384615pt;" aria-label="switzerland (10 items)">switzerland</a>
<a href="https://umanbn.wordpress.com/tag/travel-2/" class="tag-cloud-link tag-link-317585 tag-link-position-18" style="font-size: 16.884615384615pt;" aria-label="travel (45 items)">travel</a>
<a href="https://umanbn.wordpress.com/tag/travelling-without-moving/" class="tag-cloud-link tag-link-419260 tag-link-position-19" style="font-size: 14.596153846154pt;" aria-label="travelling without moving (30 items)">travelling without moving</a>
<a href="https://umanbn.wordpress.com/tag/urban-sketching/" class="tag-cloud-link tag-link-12857695 tag-link-position-20" style="font-size: 14.192307692308pt;" aria-label="Urban sketching (28 items)">Urban sketching</a></div></div><div id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Email Subscription</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Join 1,164 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="23570360"/>
						<input type="hidden" name="source" value="https://umanbn.wordpress.com/2018/01/07/rue-jacob-paris/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="35a400348a" />						<input type="submit" value="Sign me up!" />
					</p>
				</form>
			
</div><div id="freshly_pressed-7" class="widget widget_freshly_pressed"><a href="http://discover.wordpress.com/" title="Featured on Freshly Pressed"><img src="https://s0.wp.com/i/badges/freshly-pressed-circle.png" width="150px" height="150px" /></a>
</div><div id="media_image-6" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><a href="https://umanbn.wordpress.com/2014/03/07/liebster-blog-award/" class="" rel="" target=""><img class="image alignright" src="https://umanbn.files.wordpress.com/2014/03/liebster2.png" alt="Liebster Award" width="170" height="169" /></a></div>			</div><!-- .widget-area -->
				</div>
	</div><!-- #footer -->

</div><!-- #wrapper -->
<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-47c4574d6a7ed44fdffc05a8bfa5dca5">
	</div>
	<div class="grofile-hash-map-34ea17c589e392b632c90af19855b593">
	</div>
	<div class="grofile-hash-map-47c4574d6a7ed44fdffc05a8bfa5dca5">
	</div>
	<div class="grofile-hash-map-022069cf50bc793bcb7242436d353476">
	</div>
	<div class="grofile-hash-map-4ffc636adeddf9c2993e8664cf7573ed">
	</div>
	<div class="grofile-hash-map-bc3e61d35f8725a51a486c732b7185f0">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/umanbn.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/umanbn.wordpress.com\/wp-login.php?action=logout&_wpnonce=466970ed14","homeURL":"https:\/\/umanbn.wordpress.com\/","postID":"2347","gravDefault":"retro","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="23570360" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://umanbn.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="umanbn" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="02ffda58c2" /><input type="hidden" name="_wp_http_referer" value="/2018/01/07/rue-jacob-paris/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4577966_post_2347={"id":4577966,"unique_id":"wp-post-2347","title":"Rue%20Jacob%2C%20Paris","permalink":"https:\/\/umanbn.wordpress.com\/2018\/01\/07\/rue-jacob-paris\/","item_id":"_post_2347"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4577966_post_2347 == 'undefined' ){PDRTJS_4577966_post_2347 = new PDRTJS_RATING( PDRTJS_settings_4577966_post_2347 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/umanbn.wordpress.com\/2018\/01\/07\/rue-jacob-paris\/":2347};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/01/07/rue-jacob-paris/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"23570360","siteName":"umanbn","siteURL":"http:\/\/umanbn.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a1e4573a6e582a100f8d8887f25291fb?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/imbalance2","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/umanbn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F","themeURL":"","xhrURL":"https:\/\/umanbn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"99285c55d4","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"35a400348a\" \/>","referer":"https:\/\/umanbn.wordpress.com\/2018\/01\/07\/rue-jacob-paris\/","canFollow":"1","feedID":"80067","statusMessage":"","customizeLink":"https:\/\/umanbn.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F","postID":"2347","shortlink":"https:\/\/wp.me\/p1ATJ6-BR","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/umanbn.wordpress.com\/2347","statsLink":"https:\/\/wordpress.com\/stats\/post\/2347\/umanbn.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Imbalance 2","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,164 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/umanbn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/umanbn.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"ac2bc32663","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/umanbn.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fumanbn.wordpress.com%2F2018%2F01%2F07%2Frue-jacob-paris%2F","blog_id":"23570360","local_comments_commenting_as":"<fieldset><label for=\"email\">Email<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=23570360&v=wpcom&tz=1&user_id=0&subd=umanbn","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVUNtuwjAM/aGlZoKC9jDtU6aQGnCaG3bCxt9jpJX1AVXiyda5+STwU4zLqWKq4AUGvJDD8tt5eYMZFZspoR0pCQQaUeDcsOHJpiEgT2JKLrRBSQ1yOUY1GsYSrl2ktJBoB+XN3jJEKxVZN5MvyEz3sAf2YkJl60ZZMrlKOd1Nj+3ZS6T8l5/jXr+Ar3+jm6ue3HKWcxMM4LEW7WUmYKnfSBKxmnW3gm+9DIfMcUFfslRzCJYY5GSZ0nGaavqKn+/96mO92/Tb3t8ABbS7Lg=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "umanbn.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'23570360','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'23570360','v':'wpcom','tz':'1','user_id':'0','post':'2347','subd':'umanbn'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8uNk84LlNQdFpsdWpaNVF3UkJZNlpOMG9rMXhCPTFBTGdZYWRocXAlMixueXVVVnVHcj1WKz1Oek80JnZNSDF1dFRFTn40dmM2Ylh8WmhCVlRHdzlbWSV0WmMwXUpsamtRbVt5cytHZXJ6XS44RGh5V2ssWWRLWzhXaEF0ZmgvNz80YnI3fGE/MkpHbHNuJkNHc0M4ZTFlW1NTXzFsQVBILmp5Mz1VNEstfE0yRnk/ZnozdnJ0JWFSbS5WLX4yS0hkbjBINC1VW1pjcjdxcHYuLHZIV2UvVlQzQVYla3J6V3RFNG9FWVJkRWR1T3ZvNCZWJTBfNVEyNkg/W1NYZWErKyxqekNTX3J1NnA1MFVHYg=='}]);
_stq.push([ 'clickTrackerInit', '23570360', '2347' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>